更新日:2025年2月13日
社会保険の手続きで電子申請後に返戻となった手続きでコメントや公文書を確認していないのに状況が「手続終了」となる手続きがあります。
電子申請データ一覧の初期設定にて「終了以外」を設定しているため「手続終了」になることで一覧に表示されなくなるのですが、どうすればよいでしょうか?
原因
2022年9月15日、日本年金機構において社会保険の電子申請システム更改がおこなわれました。
システム更改以降、今まで「審査終了」の状況で返戻となっていた手続きが、一部「手続終了」の状況で返戻されるケースがあることを確認しました。
対処法
システム更改により、電子申請データ一覧の初期設定にて「終了以外」を設定している場合、「手続終了」の状況で返戻となった手続きは、返戻であっても状況が「手続終了」となってしまうため、電子申請データ一覧を開いた画面に表示されません。
「手続終了」であっても未確認の手続きがないかを、必ずご確認ください。
ただし、「手続終了(返戻)」として返戻される手続きは、「終了以外」の設定においても電子申請データ一覧に表示される仕様となります。
※電子申請データ一覧画面には「手続終了(返戻)」は表示されたままとなるため、必要に応じて削除をお願いします。
なお、詳細検索の機能により、対象データを指定しての検索が可能です。
「電子申請データ一覧で表示されていない過去の公文書を確認することはできますか?」をご参照ください。
◆電子申請に関する各種マニュアル・エラー対処法のまとめはこちら 関連情報:電子申請送信後データ管理マニュアル 関連情報:電子申請に関するエラー・困りごと