更新日:2025年1月15日
電子申請データ一覧画面より「トークン取得」をクリックすると、
下記いずれかのメッセージが表示されトークンを取得することができません。
- 「This XML file does not appear to have any style information associated with it.The document tree is shown below.」
- 「このXMLファイルには、スタイル情報が関連付けられていないようです。ドキュメントツリーを以下に示します。」
原因
いずれかが影響していると考えられます。
- e-Govへのアクセス集中による一時的な通信エラー
- 『台帳』専用のe-Govアカウント以外でログインしている
※「GビズID」や「Microsoftアカウント」「Googleアカウント」など
対処法
以下についてお試しください。
e-Govへのアクセス集中による一時的な通信エラーの場合
多くのユーザー様は、時間経過により解消し、「トークン取得」をクリックしても事象は発生せず、
正常にトークンを取得することができるようになっております。
お手数ですが、しばらく時間を置いたのちに改めて「トークン取得」をお試しください。
『台帳』専用のe-Govアカウント以外でログインしている場合
「GビズID」や「Microsoftアカウント」「Googleアカウント」にてe-Govアカウント画面にて
ログインされている場合に、当該事象が起こることを確認しております。
『台帳』専用のe-Govアカウントにて、改めてログインし直してください。
トークンに関するエラー・困りごと
よくいただくお問い合わせについてまとめております。 お困りの際はご確認ください。
- 「トークンの有効期限が切れています。」と表示される
- 「トークン取得」よりe-Govアカウントログイン画面で入力するパスワードがわからない
- 「トークン取得」からe-Govアカウントログイン時にエラーが表示される
◆電子申請の初期設定は以下からご確認いただけます 関連情報:電子申請マニュアル初期設定編 関連情報:【動画解説】電子申請初期設定