更新日:2025年1月15日
電子申請データ一覧画面より「トークン取得」をクリックし、
e-Govアカウントログイン画面でメールアドレス・パスワードを入力し「ログイン」しようとすると、
「ご迷惑をおかけします システムエラーが発生しました。」とメッセージが表示され、
ログインすることができません。
原因
Microsoft Edgeでログインされており、Cookieの設定が無効になっている場合に生じることを確認しています。
以下の設定方法をご参照のうえ、Cookieの有効化をお願いします。
対処法
※本操作は『台帳』から電子申請をおこなう全てのパソコンで設定をお願いします。
1.Microsoft Edgeを起動し、画面右上の「メニュー(・・・)」をクリック
2.メニューウィンドウの「設定」をクリック
3.「Cookieとサイトのアクセス許可」「Cookieとサイトデータの管理と削除」をクリック
4.「Cookieデータの保存と読み取りをサイトに許可する(推奨)」を「許可」に設定
以上で完了です。
トークンに関するエラー・困りごと
よくいただくお問い合わせについてまとめております。 お困りの際はご確認ください。
- 「トークンの有効期限が切れています。」と表示される
- 「トークン取得」をクリックするとエラーが表示され、取得できない
- 「トークン取得」よりe-Govアカウントログイン画面で入力するパスワードがわからない
◆電子申請の初期設定は以下からご確認いただけます 関連情報:電子申請マニュアル初期設定編 関連情報:【動画解説】電子申請初期設定