更新日:2026年5月20日
申請データ一覧から公文書を開く際、以下のエラーが表示される場合の対処法を解説します。
【エラー内容】
公文書データがありません。データ取得していますので、しばらくたってから再度操作してください。
原因
e-Govサーバーにアクセスが集中している等の理由で、情報が取得できていない可能性が考えられます。
『台帳』の申請データ一覧では、以下の流れで公文書を取得しています。
- e-Govサーバーで、手続きの状況が「審査終了」になる
- 『台帳』のCellsドライブから、公文書を取得するための信号を送る
- e-Govサーバーから『台帳』へ公文書のデータが配信される
この流れには一定の時間を要するため、タイムラグが発生する場合があります。
特に、e-Govサーバーが混雑している場合は、通常より時間がかかる傾向が見受けられます。
対処法
お急ぎの場合は、該当の案件のみを優先的に更新できる「個別更新」機能をお試しください。
操作方法は「電子申請データ「個別更新」の方法」をご参照ください。
なお、同じ表示が繰り返される場合は、少し時間をおいてから再度個別更新をお試しください。
◆個別更新時に「更新できませんでした。」と表示される場合は、下記サイトもご確認ください。