更新日:2026年5月20日
『台帳』で公文書を確認しても、e-Govから以下のメールが届く場合の対処法を解説します。
・件名:[e-Gov]取得期限が近づいている公文書のお知らせ
原因
メールに記載の手続きについて、e-Gov側の状況が「審査終了」から変わっていない可能性があります。
本来、『台帳』で公文書の閲覧や保存、アップロード等をおこなうと、e-Govに既読情報が送られます。
その情報を元に、e-Gov側で公文書が取得されたと認識され、状況が「手続終了」に変わる仕組みです。
ただし、この既読情報が正常に届かない場合は、e-Govの状況が更新されません。
既読情報が届かない原因の一例
- e-Govで通信障害が発生している
- サーバーメンテナンスがおこなわれている
- アクセス集中によるアクセス制限がかかっている
対処法
e-Govからメールが届いた手続きを「手続終了」とするためには、以下の操作をおこないます。
1.「電子申請データ一覧」にて手続きの状況が「審査終了」であることを確認
2.「詳細」をクリックし、公文書の「表示」「フォルダ」「保存」のいずれかをクリック
3.「更新」をクリックし、「個別更新」を実施
※「個別更新」の詳細は「電子申請データ「個別更新」の方法」をご参照ください。
4.Excelリボンメニューの「電子申請データ一覧」をクリックし、「更新」をクリック
個別更新の内容が「申請データ一覧」に反映されます。
手続きの状況が「手続終了」に変更されているか確認してください。
◆手続きの状況を変更する方法の詳細は、下記のサイトもご活用ください。