更新日:2026年5月21日
電子申請データの公文書の閲覧や保存をしても、状況が「審査終了」から「手続終了」に変わりません。
原因
詳細フォームにて公文書を「表示」「フォルダ」等で確認すると、
『台帳』での公文書の未読表示は「無」となりますが、
e-Gov側に既読の処理が反映されていない可能性がございます。
e-Govの通信障害やメンテナンス、アクセス集中によるアクセス制限がかかっている等の影響で、
e-Gov側へ既読情報が届かない場合はe-Govの状況が「手続終了」に変わりません。
※e-Gov側の状況が「審査終了」のままになっている場合
e-Govから「[e-Gov]取得期限が近づいている公文書のお知らせ」というメールが届くことがあります。
対処法
1件のみの進捗を更新する「個別更新」をお試しください。
1.「詳細」をクリックし、公文書の「表示」「フォルダ」「保存」のいずれかをクリック
2.「更新」をクリックし、「個別更新」を実施
※「個別更新」の詳細は「電子申請データ「個別更新」の方法」をご参照ください。
「詳細」フォーム内の状況経過日時の仕様
「状況経過」欄には、『台帳』上で状況更新されたタイミングの日時が反映されます。
現在、e-Govからは状況経過日時情報が発信されない仕様となっています。
そのため、e-Gov側で実際に処理されている正確な日時を表示することはできません。
あくまでも参考日時となるためご注意ください。
3.Excelリボンメニューの「電子申請データ一覧」をクリックし、「更新」をクリック
個別更新の内容が「申請データ一覧」に反映されます。
手続きの状況が「手続終了」に変更されているか確認してください。
「個別更新」ができない場合
「更新できませんでした。」と表示され更新ができない場合、以下3点の可能性が考えられます。
- 複数のe-Govアカウントでログインしている
- e-Govへのアクセス集中
- トークンが無効になっている
「電子申請データの個別更新で「更新できませんでした。」と表示される」より詳細をご確認ください。
「状況の更新」に関するエラー・困りごと
よくいただくお問い合わせについてまとめております。
お困りの際はご確認ください。