更新日:2025年2月12日
電子申請データの「個別更新」をするために、
「更新」をクリックしたら「更新できませんでした。」と表示され更新できません。
原因
更新ができない場合、以下3点の可能性が考えられます。
- 複数のe-Govアカウントでログインしている
- e-Govへのアクセス集中
- トークンが無効になっている
対処法
以下を順にご対応ください。
1.e-Govアカウントのログイン状況の確認
まずは複数のe-Govアカウントでログインをしていないか、ご確認ください。
- 電子申請データ送信時
- 状況更新時
上記におけるトークン情報が異なる場合は、再度「トークン取得」から電子申請データ送信時と
同じe-Govアカウントでログインし、トークンを取得し直すことで「個別更新」が可能になります。
※注意点 |
複数のe-Govアカウントでログインしていないが、更新できない場合
e-Govへのアクセス集中の影響が考えられます。
e-Govが取り扱う電子申請件数が大幅に増える時期に、
電子申請の進捗に通常期より時間がかかる傾向が見受けられます。
下記の期間中は時間を要することがあります。
- 月末~月初
- 得喪繁忙期(例年3月末~4月上旬にかけて)
- 年度更新の時期
- 算定の時期
その他、定期的におこなわれるe-Govシステムメンテナンスの影響により、
状況更新時に必要なトークン情報が無効になることで、
e-Govの処理状況を直ちに反映できず状況更新に遅延が発生することもあります。
しばらく時間をおいてから改めて「個別更新」をお試しください。
それでも更新できない場合は、次の「トークンの再取得」をご確認ください。
2.トークンの再取得
e-Govメンテナンスにより、予期せずトークンが無効になっている可能性があります。
「トークン取得」からトークン取得後に、改めて個別更新をお試しください。
「トークン取得」の際は、『台帳』専用のe-Govアカウント(メールアドレス)でログインされていることを必ずご確認ください。
e-Govでの直接申請をご利用の場合は、ブラウザの自動保存機能により、
e-Govアカウントログイン画面に、『台帳』専用ではないe-Govアカウントが
自動的に表示される可能性がございます。
『台帳』ではe-Govアカウント情報を保持していないため、
自動的にアカウントを書き替えることはございません。
◆電子申請に関する各種マニュアル・エラー対処法のまとめはこちら 関連情報:電子申請送信後データ管理マニュアル 関連情報:電子申請に関するエラー・困りごと