更新日:2025年2月12日
提出先事務センターへ確認したところ、既に手続きは完了されており、公文書も発行済みとの回答を得たが、
電子申請案件の状況が「到達」のままで「審査中」や「審査終了」になりません。
原因
特に、e-Govが取り扱う電子申請件数が大幅に増える時期に、
電子申請の進捗に通常期より時間がかかる傾向が見受けられます。
下記の期間中は時間を要することがあります。
- 月末~月初
- 得喪繁忙期(例年3月末~4月上旬にかけて)
- 年度更新の時期
- 算定の時期
その他、定期的におこなわれるe-Govシステムメンテナンスの影響により、
状況更新時に必要なトークン情報が無効になることで、
e-Govの処理状況を直ちに反映できず状況更新に遅延が発生することもあります。
提出先行政機関に進捗状況の問い合わせをして
「公文書は既に出している」との回答が得られる案件であっても、
その情報がe-Gov(サーバー)側にはリアルタイムに反映されず、
発行までに一定の時間がかかるケースもあるようです。
対処法
1件のみの進捗を更新する「個別更新」をお試しください。
電子申請データ一覧から該当の手続きを見つけ、
画面右側の「詳細」をクリック後、詳細画面上の「更新」をクリックして「個別更新」を実施します。
「個別更新」後、申請データ一覧を一旦閉じてから、
改めて開き直したうえで、一覧上の状況欄を確認してください。
「詳細」フォーム内の状況経過日時の仕様
状況経過日時情報がe-Gov側から発信されないため、
『台帳』上で状況更新されたタイミングの日時を反映する仕様としています。
e-Gov側で実際に処理されている正確な日時を表示することはできず、
あくまでも参考日時となるためご注意ください。
また、e-Govが混み合っていたり、メンテナンスをおこなっている場合、
『台帳』から状況更新したタイミングで”到達”から”審査終了”に状況が遷移している可能性もあり、
”審査中”の日時が入らないケースもあります。
「個別更新」ができない場合
「更新できませんでした。」と表示され更新ができない場合、以下3点の可能性が考えられます。
- 複数のe-Govアカウントでログインしている
- e-Govへのアクセス集中
- トークンが無効になっている
「電子申請データの個別更新で「更新できませんでした。」と表示される」より詳細をご確認ください。
「状況の更新」に関するエラー・困りごと
よくいただくお問い合わせについてまとめております。
お困りの際はご確認ください。
◆電子申請に関する各種マニュアル・エラー対処法のまとめはこちら 関連情報:電子申請送信後データ管理マニュアル 関連情報:電子申請に関するエラー・困りごと