更新日:2025年2月12日
電子申請データの公文書の閲覧や保存をすると、
「審査終了」から「手続終了」に変わると認識していますが、状況が変わりません。
原因
詳細フォームにて公文書を「表示」「フォルダ」等で確認すると、
『台帳』での公文書の未読表示は「無」となりますが、
e-Gov側に既読の処理が反映されていない可能性がございます。
e-Govの通信障害やサーバーメンテナンス、アクセス集中によるアクセス制限がかかっているなどの影響で、
e-Gov側へ既読情報が届かない場合はe-Govの状況が「手続終了」に変わりません。
※e-Gov側の状況が「審査終了」のままになっている場合
e-Govから「[e-Gov]取得期限が近づいている公文書のお知らせ」という件名のメールが届くことがあります。
対処法
1件のみの進捗を更新する「個別更新」をお試しください。
詳細フォーム内に表示されている公文書の「表示」「フォルダ」「保存」のいずれかをクリックします。
その後、電子申請データ一覧から該当の手続きを見つけ、
画面右側の「詳細」をクリック後、詳細画面上の「更新」をクリックして「個別更新」を実施します。
「個別更新」後、申請データ一覧を一旦閉じてから、
改めて開き直したうえで、一覧上の反映状況を確認してください。
「詳細」フォーム内の状況経過日時の仕様
状況経過日時情報がe-Gov側から発信されないため、
『台帳』上で状況更新されたタイミングの日時を反映する仕様としています。
e-Gov側で実際に処理されている正確な日時を表示することはできず、
あくまでも参考日時となるためご注意ください。
「個別更新」ができない場合
「更新できませんでした。」と表示され更新ができない場合、以下3点の可能性が考えられます。
- 複数のe-Govアカウントでログインしている
- e-Govへのアクセス集中
- トークンが無効になっている
「電子申請データの個別更新で「更新できませんでした。」と表示される」より詳細をご確認ください。
「状況の更新」に関するエラー・困りごと
よくいただくお問い合わせについてまとめております。
お困りの際はご確認ください。
◆電子申請に関する各種マニュアル・エラー対処法のまとめはこちら 関連情報:電子申請送信後データ管理マニュアル 関連情報:電子申請に関するエラー・困りごと